Woocommerce

Elisacau

Nuovo Utente
8 Set 2013
19
0
0
Ciao a tutti , sono elisa sto usando woocommerce su un sito e ho notato dei problemi di visualizzazione sul pannello di controllo dei prodotti , così ho verficato lo stato del sistema di woocommerce che mi dice:

royal/woocommerce/cart/cart.php versione 2.3.0 il file non è aggiornato. La versione di base è 2.3.8,

royal/woocommerce/myaccount/my-orders.php versione 2.2.0 il file non è aggiornato. La versione di base è 2.3.10,

qualcuno sa dirmi come posso risolvere il problema.
Ciao GrazieCattura-di-schermata-(597).gifCattura-di-schermata-(598).gifCattura-di-schermata-(597).gifCattura-di-schermata-(598).gif


Grazie elisa