[Windows 10] "Disconnessione in corso..." con nuovo account utente

Discussione in 'Windows e Software' iniziata da felino, 6 Settembre 2017.

Tag (etichette):
  1. felino

    felino Utente Attivo

    Registrato:
    12 Dicembre 2013
    Messaggi:
    860
    Mi Piace Ricevuti:
    8
    Punteggio:
    18
    Occupazione:
    Developer Senior
    Località:
    Aci Catena (Catania)
    Ciao ragazzi,
    il mio pc in origine montava Windows 7 adesso, in seguito agli aggiornamenti "forzati", Windows 10.

    Sto provando a creare un secondo account, semplice, non collegato a nessun account Outlook:
    1) se l'account e' di tipo standard quando provo a connettermi, sia con password che senza, mi appare il messaggio di Connessione e subito dopo Disconnessione in corso...quindi non riesco ad accedere
    2) se l'account e' di tipo amministratore riesco ad accedere, ma la barra di stato e' praticamente bloccata, non riesco ad aprire nuova applicazioni, etc...

    Da cosa può dipendere?

    Ho visto che e' un problema comune...

    Grazie.
     
  2. marino51

    marino51 Utente Attivo

    Registrato:
    28 Febbraio 2013
    Messaggi:
    2.548
    Mi Piace Ricevuti:
    126
    Punteggio:
    63
    Occupazione:
    free lance
    Località:
    Lombardia
    aggiungo gli utenti dal vecchio pannello di controllo,
    ho 2 utenti amministratori ( 1 di backup ) e 2 normali, no problemi
    l'ho fatto su altri pc allo stesso modo

    solo con le prime distribuzioni di win 10, sono stato costretto ad usare
    %windir%\system32\compmgmt.msc /s
    entrando nella funzionalità utenti, ora non sembra essere più necessario
     
    Ultima modifica: 7 Settembre 2017
  3. felino

    felino Utente Attivo

    Registrato:
    12 Dicembre 2013
    Messaggi:
    860
    Mi Piace Ricevuti:
    8
    Punteggio:
    18
    Occupazione:
    Developer Senior
    Località:
    Aci Catena (Catania)
    Ciao Marino,
    non ho capito.... :)
     
  4. marino51

    marino51 Utente Attivo

    Registrato:
    28 Febbraio 2013
    Messaggi:
    2.548
    Mi Piace Ricevuti:
    126
    Punteggio:
    63
    Occupazione:
    free lance
    Località:
    Lombardia
    da un po' di tempo non ho più problemi con nuovi utenti creati,
    i problemi li ho avuti nei primi tempi dopo l'aggiornamento a win 10,
    risolvevo usando il comando "Gestione computer"
    %windir%\system32\compmgmt.msc /s
    e creando gli utenti da
    upload_2017-9-7_19-6-36.png

    ora preferisco usare la funzione "Aggiungi account utente" presente nel vecchio "pannello di controllo"
    upload_2017-9-7_19-11-28.png
    che, passo-passo permette di inserire tutti i parametri
     
  5. felino

    felino Utente Attivo

    Registrato:
    12 Dicembre 2013
    Messaggi:
    860
    Mi Piace Ricevuti:
    8
    Punteggio:
    18
    Occupazione:
    Developer Senior
    Località:
    Aci Catena (Catania)
    Sei stato gentilissimo, provero' a creare il nuovo utente tramite la prima procedura.

    Grazie.
     
Sto caricando...

Condividi questa Pagina