Sei iscritto ma i messaggi non vengono pubblicati (e vanno in moderazione)?

Stato
Chiusa ad ulteriori risposte.

maxbossi

Amministratore
Membro dello Staff
ADMIN
MOD
25 Feb 2003
2.005
37
48
www.ikiweb.it
Alcuni utenti ci hanno segnalato che, nonostante siano iscritti correttamente, non riescono a pubblicare i loro messaggi sul forum (nuove discussioni e/o risposte).

Questo accade perché alcuni contenuti postati dai NUOVI UTENTI vengono messi automaticamente in MODERAZIONE e prima di essere visibili devono essere verificati ed approvati da un Moderatore/Amministratore.

E' una cosa molto fastidiosa... lo sappiamo!
Questo accade a causa del servizio di anti-spam interno al forum che talvolta identifica come SPAM dei messaggi che in realtà non lo sono affatto. E' il problema dei falsi positivi. Quello che possiamo fare è di verificare quanto prima i messaggi in coda di moderazione e di attivarli appena possibile.

E' importante sapere che:
  • questo problema riguarda solo i nuovi iscritti (porta un po' di pazienza quindi perché quando il sistema imparerà a "conoscerti" la cosa non succederà più)
  • è un sacrificio indispensabile per tenere il forum pulito (se togliessimo l'antispam il problema sarebbe risolto... ma il forum sarebbe pieno di porcherie)

Se hai questo problema:
  • ricordati di NON continuare a postare messaggi e discussioni... finiranno tutte in coda di moderazione
  • se dopo 24h la tua discussione e/o messaggio NON sono stati pubblicati sul forum... contatta l'amministratore (invia un messaggio privato a: maxbossi)

Vi ringraziamo per la pazienza!
 
Stato
Chiusa ad ulteriori risposte.