mailto con modello

Discussione in 'Posta Elettronica' iniziata da Daninet, 20 Marzo 2019.

  1. Daninet

    Daninet Nuovo Utente

    Registrato:
    12 Maggio 2016
    Messaggi:
    6
    Mi Piace Ricevuti:
    0
    Punteggio:
    1
    Salve a tutti ho un problemino con Outlook.

    Praticamente ho impostato un modello di email con immagine e firma, fin qui nessun problema perchè ogni volta che faccio nuovo messaggio mi crea il messaggio con il modello creato.

    Il problema mi si presenta quando da un mio applicativo avvio il comano MAILTO: con determinati parametri(indirizzo, body ecce ecc) si apre il messaggio di posta nuovo e pronto per essere inviato ma lo crea senza il tema predefinito e quindi senza immagine e firma..

    Cosa posso fare ?
     
  2. Max 1

    Max 1 Super Moderatore Membro dello Staff SUPER MOD MOD

    Registrato:
    29 Febbraio 2012
    Messaggi:
    3.802
    Mi Piace Ricevuti:
    283
    Punteggio:
    83
    Sesso:
    Maschio
    Ovvio! Mailto non inserisce modelli ma usa quello di defoult!
     
  3. Daninet

    Daninet Nuovo Utente

    Registrato:
    12 Maggio 2016
    Messaggi:
    6
    Mi Piace Ricevuti:
    0
    Punteggio:
    1
    Ok.. ma non esiste una alternativa ?
     
  4. Daninet

    Daninet Nuovo Utente

    Registrato:
    12 Maggio 2016
    Messaggi:
    6
    Mi Piace Ricevuti:
    0
    Punteggio:
    1
    se cambio il modello di default con quello che viene usato pensi possa funzionare ?
     
Sto caricando...

Condividi questa Pagina