Lampada d'emergenza a LED che lampeggia

Discussione in 'Discussioni Varie' iniziata da felino, 21 Gennaio 2018.

  1. felino

    felino Utente Attivo

    Registrato:
    12 Dicembre 2013
    Messaggi:
    768
    Mi Piace Ricevuti:
    7
    Punteggio:
    18
    Occupazione:
    Developer Senior
    Località:
    Aci Catena (Catania)
    Buonasera a tutti,
    nella scala del mio condominio ci sono circa 4/5 lampade d'emergenza classiche con il neon, solo una di queste è a LED.
    Da qualche settimana quando si accende la luce della scala, quando si aziona l'ascensore quella a LED comincia ad accendersi prima con una luce fioca dopo con intensità maggiore e rimane così per po' mentre le altre a neon sono regolarmente spente.

    Da cosa potrebbe dipende?
    Un guasto delle lampada o altro?

    Grazie.
     
  2. borgo italia

    borgo italia Super Moderatore Membro dello Staff SUPER MOD MOD

    Registrato:
    4 Febbraio 2008
    Messaggi:
    15.841
    Mi Piace Ricevuti:
    137
    Punteggio:
    63
    Sesso:
    Maschio
    Località:
    PR
    Home Page:
    ciao
    ho la vaga impressione che sia un problema di elettrotecnica e quindi più che di informatici tu abbia bisogno di elettrotecnici.
    immagino che l'apparecchiatura della lampada led sia diversa da quella dei neon.
    se è così considera che l'avvio dell'ascensore probabilmente provoca uno sbalzo di tensione quindi può essere che l'apparecchiatura delle lampade led sia più sensibile di quella delle lampade al neon e che quindi lo sbalzo di tensione venga interpretato come una momentatea assenza di corrente da cui la momentanea accensione.
    guarda che sto tirando un po' ad indovinare, comunque prova a guardare se nell'apparechiatura dei led c'è qualcosa per modificare la sensibilità
     
  3. felino

    felino Utente Attivo

    Registrato:
    12 Dicembre 2013
    Messaggi:
    768
    Mi Piace Ricevuti:
    7
    Punteggio:
    18
    Occupazione:
    Developer Senior
    Località:
    Aci Catena (Catania)
    Piu' tardi la smonto e posto qualche foto, grazie per il momento.
     
  4. felino

    felino Utente Attivo

    Registrato:
    12 Dicembre 2013
    Messaggi:
    768
    Mi Piace Ricevuti:
    7
    Punteggio:
    18
    Occupazione:
    Developer Senior
    Località:
    Aci Catena (Catania)
    Oggi quando sono rientrato l'ho trovato completamente accesa e non leggermente come nei giorni precedenti.

    Il LED verde era acceso come se stesse caricando...

    L'ho smontata tutta, lasciato il ponticello così si è rimasta accesa fino a quando la batteria non si è scaricata.

    La marca è LINERGY, posto le foto che ho effettuato alla scheda.

    Al suo interno non c'è alcuna informazioni in merito alla data di montaggio o altro.

    L'unico dubbio: secondo voi sono normali quei segni a penna presenti in alcuni punti?

    [​IMG]
    [​IMG]
     

Condividi questa Pagina